WordPress・WEB系の開発(プログラム)関係や技術情報ほか、技術情報全般を掲載

タグ:LAMP

Ubuntu 14.04 に Apache 2.2.22 + PHP 5.3.10 + MySQL 5.5.37 の LAMP環境を構築する手順

PHPで開発中のシステムを動かすため古いPHPのバージョンの環境を作る必要が出たため下記の手順で、 Ubuntu 14.04 に Apache 2.2.22 + PHP 5.3.10 + MySQL 5.5.37 の LAMP環境を構築し…

詳細を見る

アーカイブ